Plantas con problemas

Fermin_jb
Mensajes: 68
Registrado: Dom, 03 Feb 2019, 11:07

Plantas con problemas

Mensaje por Fermin_jb » Vie, 09 Ago 2019, 12:24

Buenas!!!!

De nuevo recurro a vosoros en busca de asesoramiento. 


Vamos al lio... os pongo en situacuon: 

Acuario de 126l brutos con filtro externo eheim 2215 con dos meses o poco mas de maduracion. Sustrato inerte a abase de silice de granulometria fina. Dos tronco y unos pocos de kg de rocas. 
Iluminacion debil, 18w de led con 960 lumenes ( se que es poco y de ahi las plantas con poco requerimiento que tengo)
Habitantes, 6 neones, 5 corydoras, 4 ottos y dos endler. 
Plantas, 4 anubias de diferentes familias y dos helechos diferentes. 
Parámetros del agua: 

CL. 0.
pH. 6.8
Kg. 6
GH. >7
No2. Entre 0 y 0.5
No3. Entre 0 y 10

Se amntienen estables desde que acabó el ciclado. 

Problemas con las plantas: 

Anubias: 
Pese a que siguen echando brotes nuevos algunas hojas han comenzado a deshilacharse a ritmo muy lento y algunas están perdiendo el color verde oscuro que las caracteriza. 
Las hojas no están cubiertas por algas ni suciedad.

Imagen


Imagen

P.d: Las que se ven preciosisimas detrás son del papel del fondo....

Helechos: 

Van creciendo despacito y aunque no ha perdido ninguna hoja se están cubriendo de manchas negras cada vez de mayor tamaño. 

Imagen

Imagen

En general veo que están creciendo muy lento las plantas y supongo que los dos problemas graves que detecto deben de ser por la falta de algun nutriente en el agua, pero soy novato en plantas y quiero preguntar antes de añadir nada. 

No abono con nada. 
No tengo Co2

P.d: Perdonad la calidad de las fotos... no me apaño con las fotos acuaticas...

Avatar de Usuario
Nandi

Moderador
Mensajes: 4162
Registrado: Jue, 30 Jun 2011, 00:00

Re: Plantas con problemas

Mensaje por Nandi » Vie, 09 Ago 2019, 16:08

El color negro de los helechos nos indica que tienes los fosfatos o el potasio bajo. De hecho es una planta que se suele introducir en el acuario como indicador de estos valores. De luz no creo que sea el problema, son plantas duras y con requerimientos bajos. Un saludo.
Imagen

Fermin_jb
Mensajes: 68
Registrado: Dom, 03 Feb 2019, 11:07

Re: Plantas con problemas

Mensaje por Fermin_jb » Vie, 09 Ago 2019, 16:32

Nandi escribió:
Vie, 09 Ago 2019, 16:08
El color negro de los helechos nos indica que tienes los fosfatos o el potasio bajo. De hecho es una planta que se suele introducir en el acuario como indicador de estos valores. De luz no creo que sea el problema, son plantas duras y con requerimientos bajos. Un saludo.

 
Gracias por la respuesta.
Entiendo que parte del problema se solucionaría con aporte extra de nutrientes, no?

Revisando mis cosas viejas de acuarios he encontrado varias cosas:
Abono de amplio espectro fluorish
Abono específico de hierro fluorish iron
1 bote de k2so4 que recuerdo usaba para abonar (pero no recuerdo dosis ni método)

Aparentemente los abonos están en buen estado, líquido y manteniendo el aspecto que recuerdo original
El potasio está seco, sin apelmazar atendiendo el estado original también.

Que me puedes decir a esto? Los uso?

Avatar de Usuario
Nandi

Moderador
Mensajes: 4162
Registrado: Jue, 30 Jun 2011, 00:00

Re: Plantas con problemas

Mensaje por Nandi » Sab, 10 Ago 2019, 00:44

Yo probaba con el fluorish, es un buen abono general. Incluso con dosis bajas, y aumentaba quizás los cambios de agua. En el agua que aditamos incluimos numerosos elementos traza que los organismos del acuario (tanto peces como plantas) necesitan. Ambas especies que mantienes son de bajos requerimientos así que debe ir bien.

Yo nunca he mantenido un plantado en condiciones, fuera de tener alguna anubia para dar cobijo a los peces y un toque verde. Si es verdad que aún sin ninguna rutina de abonados en algunos acuarios han tirado de forma espectacular y en otros no. Un saludo.
Imagen

Fermin_jb
Mensajes: 68
Registrado: Dom, 03 Feb 2019, 11:07

Re: Plantas con problemas

Mensaje por Fermin_jb » Dom, 01 Sep 2019, 13:09

Hola!

Llevo varias semanas abonando y la cosa ha mejorado mucho... Aunque han comenzado a surgir algunos problemas...
Abono con 2ml semana de fluorish y 10ml de sulfato potásico (en disolución de 20g*500ml de agua)
Las plantas están cogiendo mucha fuerza y las anubias Barrero nana van a una o dos brotes por semana.
La anubia gigantea ha echado también un brote muy sano.
Los helectos han comenzado a echar también brotes nuevos que parecen sanos y los viejos no han ido a más.
Hasta aquí bien... Pero lo malo es que me están comenzando a salir algas verdes muy cortitas sobre las anubias, troncos y rocas...
Supongo que tendré que reducir un poco la dosis de abonado...
En esta semana voy a comprar lechuga de agua con el objetivo de dar sombra al acuario y de paso que cona nutrientes...

Bueno, os seguiré contando.

Avatar de Usuario
Nandi

Moderador
Mensajes: 4162
Registrado: Jue, 30 Jun 2011, 00:00

Re: Plantas con problemas

Mensaje por Nandi » Dom, 01 Sep 2019, 17:59

Prueba a bajar la dosis de abonado como comentas. Aunque los otos ayudan con las algas yo me buscaría a un auténtico profesional como el Ancistrus. De todos los loricáridos que he tenido ninguno ayuda tanto a mantener las algas como él. Un saludo.
Imagen

Fermin_jb
Mensajes: 68
Registrado: Dom, 03 Feb 2019, 11:07

Re: Plantas con problemas

Mensaje por Fermin_jb » Dom, 01 Sep 2019, 22:03

Hoy he abonado el 50%, es decir, 1ml de fluorish y 5ml de potasio...
A ver qué pasa...
Antes de realizar el cambio de agua he medido parámetros y tenía no2 a 0 y No3 a 10 (que es lo recomendado para un acuario con plantas por lo que tengo entendido)

Seguiré pendiente a ver si lo estabilizó del todo.

Responder Tema anteriorTema siguiente

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado